Comentários

January, 2010

- ESCREVE O TEU COMENTÁRIO -
Nome:
Email:
Comentários:
      

 

Páginas:    1   2   3   4   5   6   7   8   9   10   11   12   13   14   15   16   17   18

          a mi tampoco me funciona :( baje el primer programa que me pide...tambien el travian babysitter pero a la hora de darle click me dice (null) no es una aplicacion win32 valida espero me puedan ayudar

by 'noob' <> 2008-06-28 17:36:41

 

          Si te pasan cosas raras, lo mejor es: 1- Desinstalar el programa 2- Eliminar la carpeta ARCHIVOS DE PROGRAMAS/TRAVIAN BABYSITTER 3- Instalar el programa

by 'Admin' <> 2008-06-28 07:25:42

 

          Yo utiliso el uE y va de maravilla :)

by 'Adri' <> 2008-06-28 07:18:27

 

          Con UE no lo he probado, funciona en xp y vista. tambien es importante que tengas instalado microsoft framework .net 2.0. Saludos

by 'Admin' <> 2008-06-27 09:45:30

 

          me descargue el TB desde la pagina oficial (o sea esta) hoy (27/06/08) y me surge el siguiente problema: Lo instalo todo bien pero cuando le doy doble click al ejecutable (TravianBabysitter.exe) no no me abre nada, no pasa nadaa de nada. Tienen idea que puede ser?? SO: Windows uE 7 SP2

by 'yo : )' <> 2008-06-27 09:07:45

 

          Si tu pc lo soporta, si n con xp tambien funciona correctamente. Espero verte pronto por el bot XD

by 'Admin' <> 2008-06-14 06:08:15

 

          Que pena...lo que tendré que hacer es pasarme al windows vista, xD el beyon ya no es lo que era..xD

by '' <> 2008-06-14 05:57:47

 

          Ni idea, tendras que conformarte con beyond XDD

by 'Admin' <> 2008-06-14 05:29:15

 

          Y hay alguno que pueda servir para windows98 y que funcione para el speed?

by '' <> 2008-06-14 05:18:51

 

          Puede ser porque ahora programo con la última version y de windows vista al 98 hay un tramo largo...

by 'Admin' <> 2008-06-14 05:04:21

 

          Me he descargado el 1.1.0, pero no sirve para el speed netx, y al intentar instalar el actual beta 1.1.6 me sale una ventana advirtiendo de que el programa espera una versión de windows mas reciente.

by '' <> 2008-06-14 04:48:07

 

          EN w98 lo he probado y funcionaba, pero era la version 1.1.0, ya no se si funcionaran estas. Lo ams importante es Framework 2.0 .net y una buena resolucion de pantalla.

by 'Admin' <> 2008-06-13 17:02:40

 

          Por favor cuales son los requisitos del sistema operativo para poder utilizar el programa? me maravilla la idea, pero soy un fanatico del win98 y como que no me funciona y tal...xD si puedo hacer algo.. un saludo xD

by '' <> 2008-06-13 16:50:03

 

          Cuando se cae el servidor no es culpa mia, si no del host gratuito en el que esta el programa y la base de datos. Ya se soluciono.

by 'Admin' <> 2008-06-07 05:29:03

 

          Me acabo de bajar el programa quize entrar y me dice que se cayo ahsta cuando estara haci que necesito dormir!!!!

by 'Emi123' <> 2008-06-06 21:50:18

 

          Eso ya paso hace tiempo XDD mejore la seguridad y solucionado ;)

by 'Admin' <> 2008-05-21 16:00:58

 

          Â¿que pasa al servidor? ¿te dan ataques? o ¿intentan hackear el programa'

by 'adri' <> 2008-05-21 15:46:45

 

          La respuesta la tienes justo debajo de la que hiciste ;)

by 'Admin' <> 2008-05-15 19:39:59

 

          Â¿porque as sacado 1 vercion cada dia?? algunos fallos no?

by 'Adri' <> 2008-05-15 18:00:49

 

          El programa esta siendo atacado por alguna persona, Si no podeis usar el programa tener paciencia, tan pronto como puedo soluciono el problema...

by 'Admin' <> 2008-05-09 23:54:39